<!DOCTYPE html>
<html lang="en-US" id="main_html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://ipopang.com/xmlrpc.php">
<title>Top Strategies for Winning Arbitration in China &#8211; Doing Business in China the Right Way &#8211; IPO Pang Xingpu</title>
<style type="text/css" media="screen">#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td a.ui-state-active,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td a.ui-state-active:hover,body #booked-profile-page input[type=submit].button-primary:hover,body .booked-list-view button.button:hover, body .booked-list-view input[type=submit].button-primary:hover,body table.booked-calendar input[type=submit].button-primary:hover,body .booked-modal input[type=submit].button-primary:hover,body table.booked-calendar th,body table.booked-calendar thead,body table.booked-calendar thead th,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button:hover,body #booked-profile-page .booked-profile-header,body #booked-profile-page .booked-tabs li.active a,body #booked-profile-page .booked-tabs li.active a:hover,body #booked-profile-page .appt-block .google-cal-button > a:hover,#ui-datepicker-div.booked_custom_date_picker .ui-datepicker-header{ background:#3c98ff !important; }body #booked-profile-page input[type=submit].button-primary:hover,body table.booked-calendar input[type=submit].button-primary:hover,body .booked-list-view button.button:hover, body .booked-list-view input[type=submit].button-primary:hover,body .booked-modal input[type=submit].button-primary:hover,body table.booked-calendar th,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button:hover,body #booked-profile-page .booked-profile-header,body #booked-profile-page .appt-block .google-cal-button > a:hover{ border-color:#3c98ff !important; }body table.booked-calendar tr.days,body table.booked-calendar tr.days th,body .booked-calendarSwitcher.calendar,body #booked-profile-page .booked-tabs,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar thead,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar thead th{ background:#293742 !important; }body table.booked-calendar tr.days th,body #booked-profile-page .booked-tabs{ border-color:#293742 !important; }#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td.ui-datepicker-today a,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td.ui-datepicker-today a:hover,body #booked-profile-page input[type=submit].button-primary,body table.booked-calendar input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-modal input[type=submit].button-primary,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button,body #booked-profile-page .booked-profile-appt-list .appt-block.approved .status-block,body #booked-profile-page .appt-block .google-cal-button > a,body .booked-modal p.booked-title-bar,body table.booked-calendar td:hover .date span,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active:hover,.booked-ms-modal .booked-book-appt /* Multi-Slot Booking */{ background:#3c98ff; }body #booked-profile-page input[type=submit].button-primary,body table.booked-calendar input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-modal input[type=submit].button-primary,body #booked-profile-page .appt-block .google-cal-button > a,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active:hover{ border-color:#3c98ff; }body .booked-modal .bm-window p i.fa,body .booked-modal .bm-window a,body .booked-appt-list .booked-public-appointment-title,body .booked-modal .bm-window p.appointment-title,.booked-ms-modal.visible:hover .booked-book-appt{ color:#3c98ff; }.booked-appt-list .timeslot.has-title .booked-public-appointment-title { color:inherit; }</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doing Business in China the Right Way - IPO Pang Xingpu &raquo; Feed" href="https://ipopang.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doing Business in China the Right Way - IPO Pang Xingpu &raquo; Comments Feed" href="https://ipopang.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doing Business in China the Right Way - IPO Pang Xingpu &raquo; Top Strategies for Winning Arbitration in China Comments Feed" href="https://ipopang.com/top-strategies-for-winning-arbitration-in-china/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipopang.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ipopang.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='booked-icons-css' href='https://ipopang.com/wp-content/plugins/booked/assets/css/icons.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='booked-tooltipster-css' href='https://ipopang.com/wp-content/plugins/booked/assets/js/tooltipster/css/tooltipster.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='booked-tooltipster-theme-css' href='https://ipopang.com/wp-content/plugins/booked/assets/js/tooltipster/css/themes/tooltipster-light.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='booked-animations-css' href='https://ipopang.com/wp-content/plugins/booked/assets/css/animations.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='booked-styles-css' href='https://ipopang.com/wp-content/plugins/booked/assets/css/styles.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='booked-responsive-css' href='https://ipopang.com/wp-content/plugins/booked/assets/css/responsive.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ipopang.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://ipopang.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stm-stmicons-css' href='https://ipopang.com/wp-content/uploads/stm_fonts/stmicons/stmicons.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stmicons_consulting-css' href='https://ipopang.com/wp-content/uploads/stm_fonts/stmicons/consulting/stmicons.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stmicons_feather-css' href='https://ipopang.com/wp-content/uploads/stm_fonts/stmicons/feather/stmicons.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stmicons_icomoon-css' href='https://ipopang.com/wp-content/uploads/stm_fonts/stmicons/icomoon/stmicons.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stmicons_linear-css' href='https://ipopang.com/wp-content/uploads/stm_fonts/stmicons/linear/stmicons.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stmicons_vicons-css' href='https://ipopang.com/wp-content/uploads/stm_fonts/stmicons/vicons/stmicons.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm_megamenu-css' href='https://ipopang.com/wp-content/plugins/stm-configurations/megamenu/assets/css/megamenu.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-css' href='https://ipopang.com/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-theme-css' href='https://ipopang.com/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css' href='https://ipopang.com/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-css' href='https://ipopang.com/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=2.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ipopang.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://ipopang.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='stm_default_google_font-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C400i%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C400i%2C500%2C600%2C700%2C800%2C900&#038;ver=3.0.5#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-theme-styles-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/app.css?ver=3.0.5' type='text/css' media='all' />
<style id='pearl-theme-styles-inline-css' type='text/css'>
.stm_titlebox {
				background-image: url(https://ipopang.com/wp-content/uploads/2016/09/all-blog-banner.jpg);
		}.stm_titlebox:after {
            background-color: rgba(0,0,0,0.44);
        }.stm_titlebox .stm_titlebox__title,
        .stm_titlebox .stm_titlebox__author,
        .stm_titlebox .stm_titlebox__categories
        {
            color:  #ffffff !important;
        }.stm_titlebox .stm_titlebox__subtitle {
            color: #ffffff;
        }.stm_titlebox .stm_titlebox__inner .stm_separator {
            background-color: #ffffff !important;
        }
</style>
<link rel='stylesheet' id='pearl-theme-custom-styles-css' href='https://ipopang.com/wp-content/uploads/stm_uploads/skin-custom.css?ver=281' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ipopang.com/wp-content/themes/pearl/assets/vendor/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-buttons-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/buttons/styles/style_3.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-sidebars-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/sidebar/style_1.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-forms-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/form/style_3.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-blockquote-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/blockquote/style_3.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-post-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/post/style_3.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-pagination-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/pagination/style_3.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-list-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/lists/style_1.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-tabs-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/tabs/style_2.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-tour-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/tour/style_1.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-accordions-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/accordion/style_2.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-header-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/header/style_1.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-footer-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/footer/style_1.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pearl-titlebox-style-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/titlebox/style_2.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='stm_booked-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/vendors/booked.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/stm-configurations/megamenu/assets/js/megamenu.js?ver=1.2'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/vendor/autosize.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/js/materialForm.js?ver=3.0.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipopang.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipopang.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Benefits of Becoming a Good Corporate Citizen in China' href='https://ipopang.com/benefits-of-becoming-a-good-corporate-citizen-in-china/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://ipopang.com/top-strategies-for-winning-arbitration-in-china/" />
<link rel='shortlink' href='https://ipopang.com/?p=7004' />
<link rel="alternate" type="application/json+oembed" href="https://ipopang.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipopang.com%2Ftop-strategies-for-winning-arbitration-in-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipopang.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipopang.com%2Ftop-strategies-for-winning-arbitration-in-china%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style> <script>
        var pearl_load_post_type_gallery = '90d461ef6b';
        var pearl_load_more_posts = 'c112249492';
        var pearl_load_album = '3225e79abd';
        var pearl_donate = '8b369b8e8c';
        var pearl_load_splash_album = 'b95778ddb8';
        var pearl_load_portfolio = 'beb10545c7';
        var pearl_load_posts_list = '35b1301eec';
        var pearl_woo_quick_view = '695e547887';
        var pearl_update_custom_styles_admin = '02d0757f36';
        var pearl_like_dislike = '4798f219ed';
        var stm_ajax_add_review = '956d4a1b11';
        var pearl_install_plugin = '398400cda3';
        var pearl_get_thumbnail = '5c0b4962e9';
        var pearl_save_settings = '6870e4699a';

        var stm_ajaxurl = 'https://ipopang.com/wp-admin/admin-ajax.php';
        var stm_site_width = 1110;
        var stm_date_format = 'MM d, yy';
        var stm_time_format = 'h:mm p';
		        var stm_site_paddings = 0;
        if (window.innerWidth < 1300) stm_site_paddings = 0;
        var stm_sticky = '';
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="generator" content="Powered by Slider Revolution 6.1.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipopang.com/wp-content/uploads/2020/06/favicon-32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://ipopang.com/wp-content/uploads/2020/06/favicon-32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ipopang.com/wp-content/uploads/2020/06/favicon-32x32-1.png" />
<meta name="msapplication-TileImage" content="https://ipopang.com/wp-content/uploads/2020/06/favicon-32x32-1.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style type="text/css" id="wp-custom-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-7004 single-format-standard cooltimeline-body stm_header_transparent stm_title_box_style_2 stm_title_box_enabled stm_form_style_3 stm_breadcrumbs_disabled  stm_pagination_style_3 stm_blockquote_style_3 stm_lists_style_1 stm_sidebar_style_1 stm_header_style_1 stm_post_style_3 stm_tabs_style_2 stm_tour_style_1 stm_buttons_style_3 stm_accordions_style_2 stm_projects_style_default stm_events_layout_1 stm_footer_layout_1 error_page_style_4 stm_shop_layout_business stm_products_style_left stm_header_sticky_1 stm_post_view_list stm_layout_business wpb-js-composer js-comp-ver-6.0.5 vc_responsive" ontouchstart="true">
<script src="//www.apex.live/scripts/invitation.ashx?company=ipopang" async></script>
<div id="wrapper">
<div class="stm-header">
<div class="stm-header__row_color stm-header__row_color_top">
<div class="container">
<div class="stm-header__row stm-header__row_top">
 <div class="stm-header__cell stm-header__cell_left">
<div class="stm-header__element object494 stm-header__element_">
<div class="stm-text fwn" style="font-size:21px!important;">
<a style=\"color:white;\" href=\"https://ipopang.com/covid-19/\">Responding to the business impacts of Covid-19 -read more &gt;</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="stm-header__row_color stm-header__row_color_center">
<div class="container">
<div class="stm-header__row stm-header__row_center">
<div class="stm-header__cell stm-header__cell_left">
<div class="stm-header__element object685 stm-header__element_">
<div class="stm-logo">
<a href="https://ipopang.com" title="">
<img width="148" height="109" src="https://ipopang.com/wp-content/uploads/2020/02/logo-png.png" class="attachment-full size-full" alt="" /> </a>
</div>
 </div>
</div>
<div class="stm-header__cell stm-header__cell_right">
<div class="stm-header__element object1206 stm-header__element_default">
<div class="stm-navigation heading_font stm-navigation__default stm-navigation__default stm-navigation__line_bottom stm-navigation__">
<ul>
<li id="menu-item-3847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3847"><a title="Home" href="https://ipopang.com/">Home</a></li>
<li id="menu-item-3848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3848"><a title="About Us" href="#">About Us</a>
<ul class="sub-menu">
<li id="menu-item-3849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3849 stm_col_width_default stm_mega_cols_inside_default"><a title="Our Firm and Philosophy" href="/our-firm-and-philosophy/">Our Firm and Philosophy</a></li>
<li id="menu-item-3850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3850 stm_col_width_default stm_mega_cols_inside_default"><a title="Our History of Success in China" href="/our-history/">Our History of Success in China</a></li>
<li id="menu-item-3851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3851 stm_col_width_default stm_mega_cols_inside_default"><a title="Our Team" href="/our-team/">Our Team</a></li>
<li id="menu-item-3852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3852 stm_col_width_default stm_mega_cols_inside_default"><a title="our affiliations" href="/our-affiliations/">our affiliations</a></li>
<li id="menu-item-6877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6877 stm_col_width_default stm_mega_cols_inside_default"><a title="How We Help You" href="/how-we-help-you/">How We Help You</a></li>
</ul>
</li>
<li id="menu-item-3854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3854 stm_megamenu stm_megamenu__boxed stm_megamenu_4"><a title="Practice Areas" href="/practice-areas/">Practice Areas</a>
<ul class="sub-menu">
<li id="menu-item-3855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3855 stm_col_width_default stm_mega_cols_inside_default"><a title="China Business Ventures" href="/china-business-ventures/">China Business Ventures</a></li>
<li id="menu-item-3856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3856 stm_col_width_default stm_mega_cols_inside_default"><a title="China Business Distress Management" href="/china-business-distress-management/">China Business Distress Management</a></li>
<li id="menu-item-3857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857 stm_col_width_default stm_mega_cols_inside_default"><a title="Cross Border Joint Ventures" href="/cross-border-joint-ventures/">Cross Border Joint Ventures</a></li>
<li id="menu-item-3858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3858 stm_col_width_default stm_mega_cols_inside_default"><a title="Corporate and Business Law" href="/corporate-and-business-law/">Corporate and Business Law</a></li>
<li id="menu-item-3859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3859 stm_col_width_default stm_mega_cols_inside_default"><a title="Licenses, Permits and Government Lobbying" href="/licenses-permits-and-government-lobbying/">Licenses, Permits and Government Lobbying</a></li>
<li id="menu-item-3860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3860 stm_col_width_default stm_mega_cols_inside_default"><a title="Foreign Direct Investments" href="/foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3861 stm_col_width_default stm_mega_cols_inside_default"><a title="Franchise and Distribution" href="/franchise-and-distribution/">Franchise and Distribution</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3862 stm_col_width_default stm_mega_cols_inside_default"><a title="Mergers &#038; Acquisitions" href="/mergers-acquisitions/">Mergers &#038; Acquisitions</a></li>
<li id="menu-item-3863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3863 stm_col_width_default stm_mega_cols_inside_default"><a title="Intellectual Property Law and Counterfeit Enforcement" href="/intellectual-property-law-and-counterfeit-enforcement/">Intellectual Property Law and Counterfeit Enforcement</a></li>
<li id="menu-item-3864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3864 stm_col_width_default stm_mega_cols_inside_default"><a title="Unfair Competition Law" href="/unfair-competition-law/">Unfair Competition Law</a></li>
<li id="menu-item-3865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3865 stm_col_width_default stm_mega_cols_inside_default"><a title="Litigation and Arbitration" href="/litigation-and-arbitration/">Litigation and Arbitration</a></li>
<li id="menu-item-3866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3866 stm_col_width_default stm_mega_cols_inside_default"><a title="Local Regulatory Compliance and Audits" href="/local-regulatory-compliance-and-audits/">Local Regulatory Compliance and Audits</a></li>
<li id="menu-item-3867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3867 stm_col_width_default stm_mega_cols_inside_default"><a title="Advertising and Marketing" href="/advertising-and-marketing/">Advertising and Marketing</a></li>
<li id="menu-item-3868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3868 stm_col_width_default stm_mega_cols_inside_default"><a title="Environmental Law and Permitting" href="/environmental-law-and-permitting/">Environmental Law and Permitting</a></li>
<li id="menu-item-3869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3869 stm_col_width_default stm_mega_cols_inside_default"><a title="Labor Law and Employment" href="/labor-law-and-employment/">Labor Law and Employment</a></li>
<li id="menu-item-3870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3870 stm_col_width_default stm_mega_cols_inside_default"><a title="Real Estate" href="/real-estate/">Real Estate</a></li>
<li id="menu-item-3871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3871 stm_col_width_default stm_mega_cols_inside_default"><a title="Tax Compliance and Strategy" href="/tax-compliance-and-strategy/">Tax Compliance and Strategy</a></li>
<li id="menu-item-3872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3872 stm_col_width_default stm_mega_cols_inside_default"><a title="Outbound Foreign Investment" href="/outbound-foreign-investment/">Outbound Foreign Investment</a></li>
<li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873 stm_col_width_default stm_mega_cols_inside_default"><a title="Financing in the U.S. with Chinese Investors" href="/financing-in-the-u-s-with-chinese-investors/">Financing in the U.S. with Chinese Investors</a></li>
<li id="menu-item-5275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5275 stm_col_width_default stm_mega_cols_inside_default"><a title="Corporate Governance, Compliance and Investigations" href="/corporate-governance-compliance-and-investigations/">Corporate Governance, Compliance and Investigations</a></li>
</ul>
</li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3874 stm_megamenu stm_megamenu__boxed stm_megamenu_4"><a title="Industries We Serve" href="#">Industries We Serve</a>
<ul class="sub-menu">
<li id="menu-item-4782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4782 stm_col_width_default stm_mega_cols_inside_default"><a title="Aerospace" href="/aerospace/">Aerospace</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4783 stm_col_width_default stm_mega_cols_inside_default"><a title="Automotive" href="/automotive/">Automotive</a></li>
<li id="menu-item-4784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4784 stm_col_width_default stm_mega_cols_inside_default"><a title="Biotechnology" href="/biotechnology/">Biotechnology</a></li>
<li id="menu-item-4785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4785 stm_col_width_default stm_mega_cols_inside_default"><a title="Chemical" href="/chemical/">Chemical</a></li>
<li id="menu-item-4786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4786 stm_col_width_default stm_mega_cols_inside_default"><a title="Consumer Products" href="/consumer-products/">Consumer Products</a></li>
<li id="menu-item-4787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4787 stm_col_width_default stm_mega_cols_inside_default"><a title="Energy" href="/energy/">Energy</a></li>
<li id="menu-item-4788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4788 stm_col_width_default stm_mega_cols_inside_default"><a title="Entertainment" href="/entertainment/">Entertainment</a></li>
<li id="menu-item-4789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4789 stm_col_width_default stm_mega_cols_inside_default"><a title="Gaming" href="/gaming/">Gaming</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4790 stm_col_width_default stm_mega_cols_inside_default"><a title="Information Technology" href="/information-technology/">Information Technology</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4791 stm_col_width_default stm_mega_cols_inside_default"><a title="Manufacturing Sector" href="/manufacturing-sector/">Manufacturing Sector</a></li>
<li id="menu-item-4792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4792 stm_col_width_default stm_mega_cols_inside_default"><a title="Medical" href="/medical/">Medical</a></li>
<li id="menu-item-4793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4793 stm_col_width_default stm_mega_cols_inside_default"><a title="Real Estate" href="/real-estate-2/">Real Estate</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4794 stm_col_width_default stm_mega_cols_inside_default"><a title="Retailing" href="/retailing/">Retailing</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4795 stm_col_width_default stm_mega_cols_inside_default"><a title="Telecommunications" href="/telecommunications/">Telecommunications</a></li>
<li id="menu-item-4796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4796 stm_col_width_default stm_mega_cols_inside_default"><a title="Transportation" href="/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-3875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3875 stm_megamenu stm_megamenu__boxed stm_megamenu_4"><a title="Blog" href="/blog/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-4933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4933 stm_col_width_default stm_mega_cols_inside_default"><a title="Arbitration and Litigation" href="https://ipopang.com/category/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li id="menu-item-5051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5051 stm_col_width_default stm_mega_cols_inside_default"><a title="Business In China" href="https://ipopang.com/category/business-in-china/">Business In China</a></li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103 stm_col_width_default stm_mega_cols_inside_default"><a title="China 101" href="https://ipopang.com/category/china-101/">China 101</a></li>
<li id="menu-item-5143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5143 stm_col_width_default stm_mega_cols_inside_default"><a title="Foreign Direct Investments" href="https://ipopang.com/category/category-foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-5157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5157 stm_col_width_default stm_mega_cols_inside_default"><a title="Intellectual Property" href="https://ipopang.com/category/category-intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-5171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5171 stm_col_width_default stm_mega_cols_inside_default"><a title="Legal Updates" href="https://ipopang.com/category/category-legal-updates/">Legal Updates</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5186 stm_col_width_default stm_mega_cols_inside_default"><a title="Outbound Foreign Investments" href="https://ipopang.com/category/category-outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li id="menu-item-5190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5190 stm_col_width_default stm_mega_cols_inside_default"><a title="Labor and Employment Law" href="https://ipopang.com/category/category-labor-and-employment-law/">Labor and Employment Law</a></li>
</ul>
</li>
<li id="menu-item-4295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4295"><a title="Event/News" href="#">Event/News</a>
<ul class="sub-menu">
<li id="menu-item-6901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6901 stm_col_width_default stm_mega_cols_inside_default"><a title="Event Activity" href="/event/">Event Activity</a></li>
<li id="menu-item-6902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6902 stm_col_width_default stm_mega_cols_inside_default"><a title="News for you" href="/news-for-you/">News for you</a></li>
</ul>
</li>
<li id="menu-item-3876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3876"><a title="Careers" href="/careers/">Careers</a></li>
<li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3877"><a title="Contact Us" href="/contact-us/">Contact Us</a></li>
</ul>
</div>
</div>
<div class="stm-header__element object237 stm-header__element_">
<div class="stm-cart stm-cart_style_1">
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="stm-header__overlay"></div>
<div class="stm_mobile__header">
<div class="container">
<div class="stm_flex stm_flex_center stm_flex_last stm_flex_nowrap">
<div class="stm_mobile__logo">
<a href="https://ipopang.com/" title="Home">
<img src="https://ipopang.com/wp-content/uploads/2020/02/logo-png.png" alt="Site Logo" />
</a>
</div>
<div class="stm_mobile__switcher stm_flex_last js_trigger__click" data-element=".stm-header, .stm-header__overlay" data-toggle="false">
<span class="mbc"></span>
<span class="mbc"></span>
<span class="mbc"></span>
</div>
</div>
</div>
</div>
<div class="site-content">
<div class="">
<div class="stm_titlebox stm_titlebox_style_2 stm_titlebox_text-left">
<div class="container">
<div class="stm_flex stm_flex_last stm_flex_center">
<div class="stm_titlebox__inner">
<h1 class="h2 stm_titlebox__title no_line text-transform stm_mgb_2">
Top Strategies for Winning Arbitration in China </h1>
<div class="stm_titlebox__subtitle">
</div>
</div>
<div class="stm_titlebox__actions">

<a href="#" class="btn btn_white btn_icon-right btn_solid" title="Subscribe" target="_blank">
<i class="fa fa-chevron-right btn__icon mtc icon_20px"></i>
Subscribe </a>
</div>
</div>
</div>
</div>

<div class="container stm_single_post_layout_3">
<div class="">
<div class="stm_markup stm_markup_right stm_single_post">
<div class="stm_markup__content">
<div class="stm_single_post stm_single_post_style_3">
<h1 class="h3 text-transform stm_lh_24">Top Strategies for Winning Arbitration in China</h1><div class="stm_post_details clearfix">
<ul class="clearfix">
<li class="post_date">
<span>August 19, 2020</span>
</li>
<li class="post_by">
Posted by: <span>Peter Pang</span>
</li>
<li class="post_cat">
Category: <span>
Category: Arbitration and Litigation, Category: Legal Updates </span>
</li>
</ul>
<div class="comments_num">
<a href="https://ipopang.com/top-strategies-for-winning-arbitration-in-china/#respond" class="ttc no_deco mtc_h">
<i class="fa fa-comment-o mtc"></i> No Comments </a>
</div>
</div> <div class="post_thumbnail stm_mgb_32">
<img width="1110" height="628" src="https://ipopang.com/wp-content/uploads/2020/08/Seven-top-strategies-arbitration-1-1110x628.png" class="img-responsive fullimage wp-post-image" alt="" /> </div>
<div class="stm_mgb_60">
<div class="container vc_container   "><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Arbitration has been on the rise in China. Over the past few years, the China International Economic and Trade Arbitration Commission (“CIETAC”) has reported<a href="https://ca.practicallaw.thomsonreuters.com/3-520-0163?transitionType=Default&amp;contextData=(sc.Default)&amp;firstPage=true&amp;bhcp=1"> a rapid growth in commercial arbitration cases in China</a>. Many of these arbitrations have involved wholly-foreign owned enterprises (“WFOEs”) engaged in the economic and infrastructural transformation the nation is pushing forward through the Belt and Road Initiative. The multinational economic collaboration necessary to support these and other national development efforts are leading to a more open and arbitration-friendly legal environment.</p>
<p>Much of the world views this opening of alternative dispute resolution options in China as a positive development. Arbitration proceedings encourage participation and cooperation in a manner that encourages peaceable and mutually acceptable resolution of disputes. Because it avoids some of the cost, time, and hostility involved in taking issues to court, <a href="https://www.nolo.com/legal-encyclopedia/arbitration-pros-cons-29807.html#:~:text=Avoids%20hostility.,often%20the%20case%20in%20litigation.">many parties prefer arbitration </a>over litigation. However, this preference rests upon the assumption that the party is in a position to win on at least some of the issues under arbitration. Such an observation begs the question of just how a WFOE can win arbitration in China.</p>
<p> </p>
<h4 class="has-very-dark-gray-color has-text-color"><strong>Understanding Chinese Arbitration Law</strong></h4>
<p>“Know the enemy and know yourself; in a hundred battles you will never be in peril.”</p>
<p>This is a quote from famed philosopher and strategist <a href="https://en.wikiquote.org/wiki/Sun_Tzu">Sun Tzu</a> that is repeated often in war rooms – military and corporate alike. But despite how important it may be to understand the participants in a battle, it is nearly impossible to win any conflict if you march into a battlefield blind. As such, winning any arbitration case in China starts with understanding Chinese arbitration law.</p>
<p>First, parties to a dispute ripe for arbitration should understand the basic underpinnings of the <a href="https://uncitral.un.org/en/texts/arbitration/modellaw/commercial_arbitration">UNCITRAL Model Law on International Commercial Arbitration of 1985</a> (“Model Law”). China’s arbitration law is heavily influenced by the Model Law even though it has not been fully adopted into Chinese codes of law. But while the Model Law may not apply in its entirety, some of its elementary principles have been incorporated into <a href="file:///C:/Users/jliu/AppData/Local/Microsoft/Windows/INetCache/IE/5HX1OF7N/cn138en.pdf">China’s Arbitration Law</a> (“Arbitration Law”).</p>
<p>The Arbitration Law provides that arbitration shall take place by mutual agreement, and that agreements for arbitration must be in written form. These writings must state the general terms the parties consent to regarding arbitration expressly and in a tangible form that is available to all parties.</p>
<p>In lieu of a court, China’s Arbitration Law places decision making authority in the hands of arbitration commissions. As such, arbitration commissions act as the finder of fact and law during the arbitration process. However, courts are not entirely removed from Chinese arbitration practices. If arbitration agreements do not abide by the standards described above, for example, an agreement for alternative dispute can be set aside or<a href="file:///C:/Users/jliu/AppData/Local/Microsoft/Windows/INetCache/IE/5HX1OF7N/cn138en.pdf"> deemed non-enforceable </a>by a reviewing judicial court. The Arbitration Law also requires arbitration commissions to forward a party’s application to a competent court for determination of interim measures – that is, those issues which create uncertainty regarding final resolution if left unaddressed in the interim. Even so, arbitrating disputes in the People’s Republic of China allows parties to avoid the courts to a large degree. This helps<a href="file:///C:/Users/jliu/AppData/Local/Microsoft/Windows/INetCache/IE/3RY771MS/Event_FinalBook.pdf"> reduce the risk </a>of mutually undesirable outcomes, interference from intervenors, and unwanted publicity while parties are resolving issues.</p>
<p> </p>
<h4 class="has-very-dark-gray-color has-text-color"><strong>Strategies for Winning Arbitration</strong></h4>
<p>After parties to a potential arbitration gain a clear understanding of the international, national, and local laws and policies that pertain to them, their attention must turn to strategy. Of course, an effective strategy must be tailored to the circumstances. But a few battle-tested arbitration strategies have withstood the test of time. Here are seven top strategies for winning arbitration as an WFOE in China:</p>
<p><strong>1. Decide Whether You Even Want to Agree to Arbitration in the First Place </strong></p>
<p>There are several advantages to using arbitration to settle disputes. Arbitration procedures are more flexible and less formal than litigation. Arbitration also allows the parties a substantial degree of control over the process, such as the opportunity to select an arbitrator. Parties can choose an arbitrator based on his or her experience, viewpoint, or other characteristics the parties believe makes this person best suited to take their case. This degree of latitude over the selection of the presiding decisionmaker is never available to litigants in court. Arbitration also takes less time and the pace of the procedure is set by the parties. This is often more convenient, and unlike public court arbitrations are confidential. This means there is less publicity, and parties do not risk exposing themselves or their companies to any negative reputational impacts during the procedure or over the outcome.</p>
<p>The enforceability of arbitration agreements is arguably the most attractive aspect of the process to WFOEs. Foreign court judgments are harder to enforce internationally, whereas arbitration outcomes are far easier. This is possible thanks to the <a href="https://uncitral.un.org/en/texts/arbitration/conventions/foreign_arbitral_awards">United Nations Convention on the Recognition and Enforcement of Foreign Arbitral Awards</a>, a 1958 international law that makes arbitration agreements much easier to enforce and implement across jurisdictions.</p>
<p>There are many advantages to arbitration, but the process has its disadvantages as well. First, an arbitration decision is conclusive and final, meaning that there is seldom any opportunity to an unfavorable or unfair outcome. Also, while arbitration is usually less expensive than litigation, the cost of arbitration is less controlled and could be greater than court cases in certain circumstances, such as in <a href="https://www.washingtonpost.com/archive/realestate/2002/05/18/second-thoughts-about-arbitration-it-can-be-more-expensive-than-litigation-in-contract-disputes/2fbdf4df-a90a-484a-8ffe-c5bfcd255838/">contract disputes</a>. And while confidentiality can be a good thing in sensitive situations, too much secrecy in an arbitrated case could be a disadvantage for some parties. As a result, parties should think twice before agreeing to an arbitration.</p>
<p><strong>2. Execute An Enforceable and Complete Arbitration Agreement </strong></p>
<p>The best offense is usually a strong defense. Thus, one top strategy for an WFOE looking to win arbitration in China starts in the strength of the original arbitration agreement. A sound<a href="https://ca.practicallaw.thomsonreuters.com/3-520-0163?transitionType=Default&amp;contextData=(sc.Default)&amp;firstPage=true&amp;bhcp=1"> arbitration agreement must</a> be validly executed, and entered into by individuals with full civil capacity or by legal persons. At a minimum, it should include:</p>
<p> </p>
<ul>
<li>The express intention of the parties to arbitrate any disputes,</li>
<li>A comprehensive list of the matters to be arbitrated,</li>
<li>Assignment of a pre-approved arbitration commission to oversee the procedure, and</li>
<li>The authority governing the agreed-upon rules of the arbitration.</li>
</ul>
<p>The validity of an arbitration agreement is typically a preliminary issue decided by either an arbitration commission or by a court. Arbitration agreements afford parties some latitude, but certain provisions of China’s Arbitration Law that are mandatory:</p>
<p> </p>
<ul>
<li>The arbitration agreement must be in writing,</li>
<li>All parties have explicitly expressed a wish to submit to arbitration, and</li>
<li>All parties must have expressly agreed to both the matters to be arbitrated and the arbitration institution overseeing the process.</li>
</ul>
<p>Any deviation from these provisions renders the entire process invalid just as procedural irregulates and substantive reasons can invalidate judgements.</p>
<p>In addition to following these mandatory requirements, a solid arbitration agreement in China should state the default rules for ascertaining circumstantial details, such as the time and location for the arbitration and the language it is to be carried out in. In these cases, it is particularly helpful to work with a Chinese lawyer with strong western ties that can bridge any potential language gap and select a favorable local venue.</p>
<p>3. <strong>Know How and When to Commence an Arbitration Application</strong></p>
<p>When a dispute arises between parties to an arbitration agreement, they must submit an application for their issue to be heard. A successful arbitration application will be in writing and will provide:</p>
<p> </p>
<ul>
<li>proof of an arbitration agreement;</li>
<li>a specific claim covered by the agreement, with facts and reasons supported by evidence; and</li>
<li>that the application is within the scope of the arbitration commission’s jurisdiction.</li>
</ul>
<p>This application must be commenced within any time period or similar condition precedent provided for in the arbitration agreement or governing law. Typically, arbitration agreements limit potential claims to some limitation period, which begins the moment an aggrieved party knows or should have known their right was infringed upon. For example, in one recent arbitration case a Korean investor brought against the P.R.C. itself (<em><a href="https://www.italaw.com/cases/5391">Ansung Housing Co v. People’s Republic of China, ICSID Case No. ARB/14/25</a></em>), the application was dismissed as untimely. The three-year statute of limitations that led to the dismissal was imposed under a 2007 China-Korea Bilateral Investment Treaty, so any WFOE that may be engaging in arbitration in China should take special care to take note of all governing laws and treaties.</p>
<p>4. <strong>Apply the Correct Substantive Law</strong></p>
<p>In all domestic arbitration cases, Chinese law automatically applies. However, when WFOEs or other foreign interests are engaged, parties can generally decide which jurisdiction’s law to apply to the merits of a dispute. However, one key exception to this choice of laws applies: when a foreign law applied to the case would threaten the social public interests of China, it is barred. In these cases, China’s laws will apply regardless of any agreement between the parties to the contrary.</p>
<p>The Applicable Law to Foreign-related Civil Relations sets out rules by which judges or arbitrators may decide what law to apply to a dispute. Generally, this is as simple as reviewing the choice of law term in the arbitration agreement. However, if the contract is silent about which laws govern the dispute, the laws at the habitual residence of the party whose obligations can best reflect the characteristics of the contract, or the laws that have the closest relationship with the contract, will apply. This is not always naturally intuitive, which is another reason why parties to an arbitration should work with counsel knowledgeable about the laws of China as well as their native jurisdiction.</p>
<p>5. <strong>Measure the Arbitrability of Your Case</strong></p>
<p>Some cases are simply not a good fit for arbitration. As such, Chinese law requires that arbitration be conducted between parties on equal footing. Both contractual and tortuous disputes are arbitrable if they are related to economic interest and covered by a contractual arbitration agreement. There are, however, certain matters that may not be conducted in arbitration. These include:</p>
<p> </p>
<ul>
<li>Disputes over marriage, adoption, guardianship, child maintenance, and inheritance;</li>
<li>Administrative disputes within the jurisdiction of relevant administrative organs;</li>
<li>Disputes over validity of registered trademark or patent, relating to monopoly agreement, or concerning exercise of governmental power in the public-private partnership.</li>
</ul>
<p>Notably, copyright and security transaction disputes may be resolved through arbitration, but cases like these should be reviewed for their suitability for arbitration by a Chinese lawyer prior to filing an application.</p>
<p>6. <strong>Prepare Sound Evidence</strong></p>
<p>A strong case in an arbitration institute will furnish evidence to prove all allegations asserted. All evidence must be verified before it is admitted into the facts. It is up to the arbitral tribunals to decide the admissibility, relevance, and weight of the evidence presented.</p>
<p>Admissible evidence is regulated by <a href="https://www.wipo.int/edocs/lexdocs/laws/en/cn/cn012en.pdf">China’s Civil Procedure Law</a> and includes the following:</p>
<p> </p>
<ul>
<li>States of the parties,</li>
<li>Documentary evidence,</li>
<li>Physical evidence,</li>
<li>Audiovisual evidence,</li>
<li>Electronic data,</li>
<li>Testimony of witnesses,</li>
<li>Expert conclusions and</li>
<li>Records of inquests.</li>
</ul>
<p>7. <strong>Ensure the Arbitration Outcome is Enforceable</strong></p>
<p>Under China’s Arbitration Law, several statutory requirements must be met for the arbitration decision to be valid and enforceable. Examples of circumstances that invalidate an order or agreement pertaining to an arbitration include:</p>
<p> </p>
<ul>
<li>When parties make oral agreements that do not meet writing requirements.</li>
<li>When the dispute involves subject matter that is non-arbitrable.</li>
<li>When either or both parties are restricted in civil acts.</li>
<li>Circumstances where the arbitration agreement was singed under coercion.</li>
<li>Times when parties cannot agreement on which arbitration institution to choose.</li>
<li>If the arbitration institution agreed upon does not exist.</li>
<li>If any party is deprived of a right to appoint an arbitrator.</li>
</ul>
<p>There are countless other circumstances that may result in an arbitration judgement being unenforceable. In these cases, even an agreement to arbitrate is more trouble than it’s worth. To avoid the potential pitfalls of Chinese arbitration and maximize your chances of success, be sure to hire top-notch local counsel. Our skilled attorneys have the international skillset that WFOEs need to bridge communication gaps and avoid unforeseen issues in arbitration cases, so reach out to our offices before your next trip to the arbitrator’s office – at the end of the process, you’ll be glad you did.</p>
<p> </p>
<p><strong><em>IPO PANG XINGPU</em></strong><em>, with headquarters in Shanghai China, we have been helping clients from all over the world with their legal matters since 1992. We are a group of dedicated attorneys and professionals with expertise and experience in a variety of legal disciplines.  Clients come to us “When Being Right Matters ®”.</em></p>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="stm_post__actions stm_flex stm_flex_center stm_mgb_40 stm_flex_last">
<div class="stm_post__tags">
</div>
<div class="stm_share stm_js__shareble">
<a href="#" class="__icon icon_12px stm_share_facebook" data-share="https://www.facebook.com/sharer/sharer.php?u=https://ipopang.com/top-strategies-for-winning-arbitration-in-china/" data-social="facebook">
<i class="fa fa-facebook"></i>
</a>
<a href="#" class="__icon icon_12px stm_share_twitter" data-share="https://twitter.com/home?status=https://ipopang.com/top-strategies-for-winning-arbitration-in-china/" data-social="twitter">
<i class="fa fa-twitter"></i>
</a>
<a href="#" class="__icon icon_12px stm_share_google-plus" data-share="https://plus.google.com/share?url=https://ipopang.com/top-strategies-for-winning-arbitration-in-china/" data-social="google-plus">
<i class="fa fa-google-plus"></i>
</a>
<a href="#" class="__icon icon_12px stm_share_linkedin" data-share="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://ipopang.com/top-strategies-for-winning-arbitration-in-china/&#038;title=&#038;summary=&#038;source=" data-social="linkedin">
<i class="fa fa-linkedin"></i>
</a>
<a href="#" class="__icon icon_12px stm_share_pinterest" data-share="https://pinterest.com/pin/create/button/?url=https://ipopang.com/top-strategies-for-winning-arbitration-in-china/&#038;media=https://ipopang.com/wp-content/uploads/2020/08/Seven-top-strategies-arbitration-1.png&#038;description=" data-social="pinterest">
<i class="fa fa-pinterest"></i>
</a>
</div>
</div>
<div class="stm_author_box clearfix stm_mgb_50">
<div class="stm_author_box__avatar">
<img src="https://ipopang.com/wp-content/uploads/2020/04/Peter-C-Peng-headshot.jpg" width="145" height="174" alt="Peter Pang" class="avatar avatar-174 wp-user-avatar wp-user-avatar-174 alignnone photo" /> </div>
<div class="stm_author_box__info">
<div class="stm_author_box__name">
Author: <strong>Peter Pang</strong>
</div>
<div class="stm_author_box__content"><strong>Peter C. Pang*</strong> is Chairman and Managing Partner of IPO PANG XINGPU LAW FIRM., His expertise includes corporate law and formation, franchising – inbound and outbound, mergers and acquisitions, real estate acquisitions, private placement, technology transfer, joint venture formation and business alliances, and trade secrets and intellectual property protection. Mr. Pang’s over 35 years of law practice in the People’s Republic of China and the United States places him amongst a handful of US-China lawyers with Asian International Expertise and in-depth appreciation for both the Western and Asian cultural and business differences and sensitivities. Mr. Pang is an attorney who “not only knows, but knows how” to close a deal, litigate vigorously and represent clients zealously. We don’t sell time, we sell solutions ™.</div>
</div>
</div> <div class="stm_post_comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-strategies-for-winning-arbitration-in-china/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ipopang.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="form-group comment-form-comment">
<textarea placeholder="Comment *" class="form-control" name="comment" rows="9" aria-required="true"></textarea>
</div><div class="row">
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
<div class="form-group comment-form-author">
<input placeholder="Name *" class="form-control" name="author" type="text" value="" size="30" aria-required='true' />
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
<div class="form-group comment-form-email">
<input placeholder="E-mail *" class="form-control" name="email" type="email" value="" size="30" aria-required='true' />
</div>
</div></div>
<p class="form-submit"><button name="submit" type="submit" id="submit" class="submit" value="Post Comment">Post Comment</button> <input type='hidden' name='comment_post_ID' value='7004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </div>
</div> </div>
<div class="stm_markup__sidebar stm_markup__sidebar_divider hidden-sm hidden-xs">
<div class="sidebar_inner">
<ul>
<li id="nav_menu-7" class="widget-container widget_nav_menu">
<h4 class="widget-title">Categories</h4>
<div class="menu-blog-categories-container">
<ul id="menu-blog-categories" class="menu">
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="/category/arbitration-and-litigation/">Arbitration and Litigation</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858"><a href="/category/business-in-china/">Business In China</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-859"><a href="/category/china-101/" aria-current="page">China 101</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="/category/category-foreign-direct-investments/">Foreign Direct Investments</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="/category/category-intellectual-property/">Intellectual Property</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944"><a href="/category/category-legal-updates/">Legal Updates</a></li>
<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945"><a href="/category/category-outbound-foreign-investments/">Outbound Foreign Investments</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249"><a href="/category/category-labor-and-employment-law/">Labor and Employment Law</a></li>
</ul>
</div>
</li>
<li id="tag_cloud-2" class="widget-container widget_tag_cloud">
<h4 class="widget-title">Tags</h4>
<div class="tagcloud"><a class="tag-cloud-link tag-link-71 tag-link-position-1" href="#">Business in China</a> <a class="tag-cloud-link tag-link-84 tag-link-position-2" href="#">Contracts; Force Majeure; Coronavirus</a> <a class="tag-cloud-link tag-link-80 tag-link-position-3" href="#" aria-label="Coronovirus (2 items)">Coronovirus</a> <a class="tag-cloud-link tag-link-87 tag-link-position-4" href="#" aria-label="COVID 19 (1 item)">COVID 19</a> <a class="tag-cloud-link tag-link-81 tag-link-position-5" href="#" aria-label="Employer (1 item)">Employer</a> <a class="tag-cloud-link tag-link-83 tag-link-position-6" href="#" aria-label="Force Majeure (1 item)">Force Majeure</a> <a class="tag-cloud-link tag-link-90 tag-link-position-7" href="#" aria-label="Foreign Direct Investment (1 item)">Foreign Direct Investment</a> <a class="tag-cloud-link tag-link-85 tag-link-position-8" href="#" aria-label="Franchise (1 item)">Franchise</a> <a class="tag-cloud-link tag-link-91 tag-link-position-9" href="#" aria-label="Franchising; (1 item)">Franchising;</a> <a class="tag-cloud-link tag-link-86 tag-link-position-10" href="#" aria-label="IP (1 item)">IP</a> <a class="tag-cloud-link tag-link-82 tag-link-position-11" href="#" aria-label="Labor Law (1 item)">Labor Law</a> <a class="tag-cloud-link tag-link-89 tag-link-position-12" href="#" aria-label="Legal liability (1 item)">Legal liability</a> <a class="tag-cloud-link tag-link-88 tag-link-position-13" href="#" aria-label="risks (1 item)">risks</a></div>
</li>
</ul>
<p>&nbsp;</p>
<p><strong>Scan this code to follow our blog on WeChat</strong><br />
<img src="/wp-content/uploads/2020/05/QR-Code-for-IPO.jpg" alt="qrcode" /></p>
<div role="form" class="wpcf7" id="wpcf7-f9-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/top-strategies-for-winning-arbitration-in-china/#wpcf7-f9-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="9" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="row">
<div class="col-md-12 col-sm-12">
<h3>Contact Us</h3>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Name*" /></span></p></div>
<div class="col-md-12 col-sm-12"><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span></div>
</div>
<div class="row stm_mgb_25">
<div class="col-md-12 col-sm-12"><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Phone*" /></span></div>
<div class="col-md-12 col-sm-12"><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Your Message"></textarea></span></div>
</div>
<div class="text-left">
<button type="submit" class="wpcf7-form-control wpcf7-submit btn btn_lg btn_primary btn_solid">SUBMIT</button>
</div>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div> </div> 
</div> 
</div> 
<div class="stm-footer">
<div class="container footer_widgets_count_2">
<div class="footer-widgets">
<aside id="stm_text-2" class="widget widget-default widget-footer stm_wp_widget_text"> <div class="textwidget"><h4 style="color:white;">ABOUT IPO PANG</h4>
IPO PANG is a service firm; highly educated, highly experienced and highly motivated to serve our foreign enterprise clients in places where they have not gone before. In this vein, we constantly seek to provide outstanding service of the highest quality, and to do so in a timely and cost effective manner. </div>
</aside><aside id="custom_html-2" class="widget_text widget widget-default widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><div class="mn"><h4 style="color:white!important;">CONTACT US</h4></div>
<div class="maindiv">
<div class="widget_contacts_inner" itemscope="" itemtype="http://schema.org/Organization" style="font-size:22px;">
<div class="stm-icontext stm-icontext_style2 stm-icontext__address" data-title="Address">
<i class="stm-icontext__icon fa fa-home"></i>
<span class="stm-icontext__text" itemprop="address" style="font-size: 14px;">
IPO PANG XINGPU 18 New Jinqiao Rd., Suite 2310-2312, Pudong, Shanghai P.R.C 201206 Phone: (+86) 21 3382 1918 </span>
</div>
<div class="stm-icontext stm-icontext_style2 stm-icontext__phone" data-title="Phone" style="font-size: 14px;">
<i class="stm-icontext__icon fa fa-phone-square" style="font-size:22px;"></i>
<span class="stm-icontext__text" itemprop="telephone" style="font-size: 14px;">
Phone: (+86) 21 3382 1918 </span>
</div>
<div class="stm-icontext stm-icontext_style2 stm-icontext__email" data-title="Email">
<i class="stm-icontext__icon fa fa-envelope"></i>
<span class="stm-icontext__text" style="color:white!important;font-size: 14px;">
<a class="stm-effects_opacity" itemprop="email" href="/cdn-cgi/l/email-protection#4b22252d240b223b243b2a252c65282426">
<span class="__cf_email__" data-cfemail="6a03040c052a031a051a0b040d44090507">[email&#160;protected]</span> </a>
</span>
</div>
</div>
</div></div></aside> </div>
<div class="stm-footer__bottom">
<div class="stm_markup stm_markup_right stm_markup_50">
<div itemscope itemtype="http://schema.org/Organization" class="stm_markup__content stm_mf stm_bottom_copyright ">
<span>Copyright &copy;</span>
<span>2020</span>
<span itemprop="copyrightHolder">IPO Pang Xingpu</span>
</div>
<div class="stm_markup__sidebar text-right">
<div class="stm-socials">
<a href="https://www.linkedin.com/uas/login?trk=sentinel_org_block&amp;session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fipo-pang-xinpu" class="stm-socials__icon stm-socials__icon_round stm-socials__icon_filled icon_17px mbc_h" target="_blank">
<i class="fa fa-linkedin ttc"></i>
</a>
<a href="https://twitter.com/IPOPangXingpu" class="stm-socials__icon stm-socials__icon_round stm-socials__icon_filled icon_17px mbc_h" target="_blank">
<i class="fa fa-twitter ttc"></i>
</a>
<a href="https://www.facebook.com/ipopangxingpu/" class="stm-socials__icon stm-socials__icon_round stm-socials__icon_filled icon_17px mbc_h" target="_blank">
<i class="fa fa-facebook ttc"></i>
</a>
<a href="https://www.youtube.com/channel/UCgN3X6Bt2xpWc-SIbRv7FyQ" class="stm-socials__icon stm-socials__icon_round stm-socials__icon_filled icon_17px mbc_h" target="_blank">
<i class="fa fa-youtube ttc"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModal">
<div class="vertical-alignment-helper">
<div class="modal-dialog vertical-align-center" role="document">
<div class="modal-content">
<div class="modal-body">
<form method="get" id="searchform" action="https://ipopang.com/">
<div class="search-wrapper">
<input placeholder="Start typing here..." type="text" class="form-control search-input" value="" name="s" id="s" />
<button type="submit" class="search-submit"><i class="fa fa-search mtc"></i></button>
</div>
</form>
</div>
</div>
</div>
</div>
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-160190835-1', 'auto');
            ga('send', 'pageview');

        </script>
<link rel='stylesheet' id='pearl-row_style_1-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/vc_elements/row/style_1.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css' href='https://ipopang.com/wp-content/themes/pearl/assets/vendor/datepicker.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='stm_datepicker-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/datepicker/datepicker.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker.css-css' href='https://ipopang.com/wp-content/themes/pearl/assets/vendor/jquery.timepicker.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='stm_timepicker-css' href='https://ipopang.com/wp-content/themes/pearl/assets/css/timepicker/timepicker.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/booked/assets/js/spin.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/booked/assets/js/spin.jquery.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/booked/assets/js/tooltipster/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var booked_js_vars = {"ajax_url":"https:\/\/ipopang.com\/wp-admin\/admin-ajax.php","profilePage":"","publicAppointments":"","i18n_confirm_appt_delete":"Are you sure you want to cancel this appointment?","i18n_please_wait":"Please wait ...","i18n_wrong_username_pass":"Wrong username\/password combination.","i18n_fill_out_required_fields":"Please fill out all required fields.","i18n_guest_appt_required_fields":"Please enter your name to book an appointment.","i18n_appt_required_fields":"Please enter your name, your email address and choose a password to book an appointment.","i18n_appt_required_fields_guest":"Please fill in all \"Information\" fields.","i18n_password_reset":"Please check your email for instructions on resetting your password.","i18n_password_reset_error":"That username or email is not recognized."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/booked/assets/js/functions.js?ver=2.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipopang.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/tlp-team/assets/js/tlpteam.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/vendor/bootstrap.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/vendor/SmoothScroll.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/js/sticky-kit.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/vendor/jquery.touchSwipe.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/js/app.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://ipopang.com/wp-content/themes/pearl/assets/vendor/jquery.timepicker.js?ver=3.0.5'></script>
</body>
</html>
